PHP 5.3 tagged posts

Zend Guard Loader telepítése PHP 5.3 verzióhoz

zend-guard-logo-w

A Zend Optimizer és IonCube Loader telepítése 2. rész című cikkemben említettem, hogy PHP 5.3 verzióhoz nem készült még el a Zend Optimizer.
Ez viszont a napokban megváltozott, ugyan új Zend Optimizer (még) nincs, viszont a Zend cég kiadta a Zend Guard PHP 5.3 verziójával kompatibilis kiadását, illetve az ehhez tartozó Loadert-t.

Így most már ennek a segítéségével lehetőségünk van futtatni a Guardal kódolt scripteket is 5.3 –as PHP verzió mellet is.

Olvass tovább